Security Bulletin: Multiple security vulnerabilities affect IBM WebSphere Application Server for Bluemix
  • WebSphere Application Server
  • Sydney
    United Kingdom
    US South
  • Description
    There are multiple vulnerabilities in the IBM WebSphere Application Server: CVE-2016-3040, CVE-2016-3042, CVE-2016-0378, CVE-2016-3092, CVE-2016-5986, CVE-2016-3485.

    A user action is needed to update your instances.

    For more information, see the security bulletin.