Security Bulletin: Multiple vulnerabilities may affect ASP.NET Core on IBM Bluemix
  • ASP.NET Core
  • Sydney
    Germany
    United Kingdom
    US South
  • Description
    Vulnerabilities in .NET Core and ASP.NET Core could allow the elevation of privilege. Vulnerabilities in Node.js and the c-ares library were disclosed on July 11 2017 by the Node.js Foundation. User action is needed to update your instances. For more information, see the security bulletin.