Security Bulletin: Vulnerability in Apache Standard Taglibs affects Liberty for Java for IBM Bluemix (CVE-2015-0254)
  • Liberty for Java
  • Sydney
    United Kingdom
    US South
  • Description
    There is an XML External Entity Injection (XXE) vulnerability in the Apache Standard Taglibs that affects the Liberty for Java runtime.

    A user action is needed to update your instances.

    For more information, see the security bulletin.