Security Bulletin: Multiple security vulnerabilities affect Liberty for Java for IBM Bluemix
  • Liberty for Java
  • Sydney
    United Kingdom
    US South
  • Description
    There are multiple vulnerabilities in IBM WebSphere Application Server:
    CVE-2016-0385, CVE-2016-2960, CVE-2016-3040, CVE-2016-3042, CVE-2016-0378, CVE-2016-3092, CVE-2016-5986

    A user action is needed to update your instances.

    For more information, see the security bulletin.